aboutsummaryrefslogtreecommitdiff
path: root/nix-rust/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'nix-rust/Cargo.toml')
-rw-r--r--nix-rust/Cargo.toml3
1 files changed, 2 insertions, 1 deletions
diff --git a/nix-rust/Cargo.toml b/nix-rust/Cargo.toml
index 3cfd2a48b..20d1fdaa8 100644
--- a/nix-rust/Cargo.toml
+++ b/nix-rust/Cargo.toml
@@ -17,8 +17,9 @@ reqwest = { version = "0.9", default-features = false, features = ["rustls-tls"]
http = "0.1"
tokio = { version = "0.1", default-features = false }
lazy_static = "1.4"
+byteorder = "1.3"
[dev-dependencies]
hex = "0.3"
assert_matches = "1.3"
-proptest = "0.9" \ No newline at end of file
+proptest = "0.9"