index
:
lix
main
User &
about
summary
refs
log
tree
commit
diff
log msg
author
committer
range
path:
root
/
tests
/
functional
/
lang
/
eval-okay-print.nix
blob: d36ba4da31cd086be7ef5f478a9eacabcc69e7e6 (
plain
)
1
with
builtins
;
trace
[(
1
+
1
)]
[
null
toString
(
deepSeq
"x"
)
(
a
:
a
)
(
let
x
=
[
x
];
in
x
)
]