aboutsummaryrefslogtreecommitdiff
path: root/incria/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'incria/Cargo.toml')
-rw-r--r--incria/Cargo.toml3
1 files changed, 2 insertions, 1 deletions
diff --git a/incria/Cargo.toml b/incria/Cargo.toml
index 2dbe28a..55e6cdf 100644
--- a/incria/Cargo.toml
+++ b/incria/Cargo.toml
@@ -4,6 +4,7 @@ version = "0.1.0"
edition = "2021"
[dependencies]
+blink-alloc = { version = "0.3.0", features = ["sync"] }
tokio = { version = "1.28.1", features = ["sync", "rt"] }
[dev-dependencies]
@@ -16,4 +17,4 @@ path = "benches/pascal.rs"
[[bench]]
name = "pascal"
-harness = false \ No newline at end of file
+harness = false